Jump to content

Niet gebruikte leidingen motorblok


M_Nekaf
 Share

Recommended Posts

Goedendag,

Ik ben nieuw op dit forum als geregistreerd maar heb al vele draadjes gelezen om kennis op te doen. Sinds maart ben ik in het bezit van een Nekaf. We hebben al wat kilometers gereden en dat bevalt uitermate goed. Na kleine reparaties als watertemperatuur, oliedruk en vervangen van het voorraad inclusief frame ben ik toe aan de volgende stap. De jeep volledig onderhanden nemen en opnieuw stralen en spuiten maar ook technisch in orde maken. Ik dacht dat ik mij een beeld had gevormd van de aanstaande reparaties…. Maar na demontage van alle delen en reinigen daarvan zag ik toch iets wat mij heeft verrast. Er is een nieuwe aansluiting gemaakt op het blok voor de vacuüm leiding naar het voorraam. Echter tot mijn schrik is achter de aansluiting van de originele leiding naar het blok, die op de onderste ventilatieklep. Mijn concrete vraag is of jullie mij kunnen uitleggen waarom dit zou zijn gedaan, graag zou ik het naar origineel terugbouwen. Als ik het eerder had gezien was dit ook wel getest, maar dat gaat nu niet meer.

IMG_0448.jpeg

IMG_0449.jpeg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...