Jump to content

Recommended Posts

Vandaag de trotse eigenaar van een Cherokee uit 2004 geworden... 3.7l motor.

Particulier gekocht zag er goed uit, netjes onderhouden etc. 
Proefrit gemaakt geen gekke dingen dus deal was snel rond. Na een flinke rit van 60km, met airco aan, hoorde ik bij stationair een bijgeluid vanuit de motor wat ik eerst niet hoorde.

Het lijkt een soort ‘schrapend’ geluid wat niet constant is. Dacht eerst dat de fan aanliep, lijkt bij de pulleys vandaan te komen. 1 pulley is al eens vv door vorige eigenaar.

Iemand ervaring hiermee of een idee wat het kan zijn?

Groet, Erik

Link to post
Share on other sites

Spanwiel-lager? Even de multisnaar ontspannen en het wiel met de hand draaien. Kan ook de dynamo of waterpomp zijn.....

En welkom!

Link to post
Share on other sites

Dank je Ab,  bedoel je lagers van dynamo? Waterpomp is onlangs vervangen ook meen ik. 
Ik hoorde ook nog een soort ‘tik’ als een electrische vonk leek wel.... ook bekend hiermee? 
 

Link to post
Share on other sites

Even de riem in zijn geheel eraf halen en de motor even (niet te lang, even!) laten draaien. Kun je meteen het blok zelf uitsluiten, en weet je zeker of het een van de riem-aangedreven onderdelen zijn.

Link to post
Share on other sites

Heb er wat beter naar geluisterd, op moment dat ik de airco aan zet wordt geluid harder... compressor defect? Airco is nooit aangevuld voorzover ik weet..

Link to post
Share on other sites
  • 4 weeks later...

Heb precies hetzelfde gehad. Bleek het de multieriemspanrol te zijn. Die was scheef getrokken waardoor hij een schrapend geluid maakte bij het draaien. Is makkelijk zelf te vervangen. Het is alleen lastig om een nieuwe van goede kwaliteit te vinden. De nieuwe die ik had gekocht bij jeepparts, was binnen een jaar weer kapot. 

Link to post
Share on other sites
6 minuten geleden zei Tromkes:

Heb precies hetzelfde gehad. Bleek het de multieriemspanrol te zijn. Die was scheef getrokken waardoor hij een schrapend geluid maakte bij het draaien. Is makkelijk zelf te vervangen. Het is alleen lastig om een nieuwe van goede kwaliteit te vinden. De nieuwe die ik had gekocht bij jeepparts, was binnen een jaar weer kapot. 

Bedankt voor jouw reactie! 

Ik heb er naar laten kijken, er bleek ook speling op de waterpomp te zitten. Deze laten vervangen maar geluid is af en toe nog steeds aanwezig.... rare is dat het niet constant is, had jij dat dus ook?

Link to post
Share on other sites

ja klopt. Je kan het het ook zien. Mulieriemspanrol bestaat uit twee delen. Als hij kapot is zie je dat hij aan de ene kant (bovenkant) een spleet vertoont tussen die tweee delen. Zal even zoeken of ik daar nog een foto van heb. 

Geen foto meer van. Zal straks als de vrouw terug is even een foto maken en markeren waar de spleet te zien is. 

Edited by Tromkes
  • Like 1
Link to post
Share on other sites
Zojuist zei Tromkes:

ja klopt. Je kan het het ook zien. Mulieriemspanrol bestaat uit twee delen. Als hij kapot is zie je dat hij aan de ene kant (bovenkant) een spleet vertoont tussen die tweee delen. Zal even zoeken of ik daar nog een foto van heb. 

Ah zou mooi zijn als je nog een foto hebt!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...