Jump to content
Sign in to follow this  
Deadeye

Raar geluid bij 100-130km/u

Recommended Posts

Goedemorgen,

Ik probeer te achterhalen waarom mn KJ vanaf 100 km/u een raar "joelend" geluid maakt. Volgens mij aan de achterkant van de auto en tis niet echt zachtjesZodra ik bijvoorbeeld bij 110  het gas loslaat is het geluid weg, het moment dat ik  t gaspedaal weer aanraak is het geluid direct weer terug. Bij 80 km/u is het geluid niet aanwezig...of niet hoorbaar.

Iemand enig idee waar ik het moet zoeken?

Share this post


Link to post
Share on other sites

Klinkt als een lager in de achteras, maar kan ook een kruisje zijn.

Share this post


Link to post
Share on other sites

Ik heb ook zelf nog eens wat lopen Googlen en een expert gebeld, hoogstwaarschijnlijk pinion lager, schijnt een zwak punt te zijn van de KJ's.

K-klus zo te zien :P

Share this post


Link to post
Share on other sites

Pinion lagers waren de boosdoener en aangezien dan toch alles los ligt de wiellagers ook laten doen. De KJ kan weer een flink aantal jaren vooruit (en achteruit :P )

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...