Spring naar bijdragen
Markdj1986

Motor loopt slecht en verbruik hoog

Recommended Posts

Recentelijk heb ik een Jeep Grand Wagoneer 5.8l V8 gekocht uit 1987.

De volgende zaken zijn me aan de motor opgevallen:

  • Start slecht. Moet veel gas bij geven en auto schud hevig.
  • Daarna blijft de motor een tijd op hoge toeren draaien. Blijft accelereren terwijl ik mijn voet niet op het pedaal heb. Daarna paar keer gas geven dan valt het toerental terug.
  • Hij lijkt zich te verslikken wanneer ik optrek. Als ik een beetje gas geef, hikt hij waarna hij verder optrekt. Maar kan ook afslaan als dit gebeurt.
  • Het gecombineerd verbruik ligt op dit moment op 1 op 1.7 liter per km. Ik snap dat de auto veel verbruikt, maar had wel verwacht dat hij 1 op 3 of 1 op 4 zou redden. Ijdele hoop?

Heeft iemand een idee waar dit aan kan liggen, en wat ik kan doen om em beter te laten lopen?

 

Gr. Mark

 

Deel dit bericht


Link naar bericht
Deel via andere websites

 

5 uur geleden zei schneiders:

Klinkt alsof de carburateur een opfris beurtje kan gebruiken.

Ook zwarte rook bij optrekken? Dan staat hij waarschijnlijk te rijk afgesteld. Verklaard gelijk het hoge verbruik.

Carburateur zou ook mijn eerste verdachte zijn.....

Deel dit bericht


Link naar bericht
Deel via andere websites

Hoi!

Over een paar weken wordt de carburateur afgesteld/vervangen. Er komt geen zwarte rook uit de motor, wel wat olie af en toe :P

Brandstof filter laat ik meteen ook even doen.

Gaan zien of het een verschil maakt. Bedankt voor de tips!

Groeten,

 

Mark

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden

×