Spring naar bijdragen

Recommended Posts

Heb een vraag. Krijg een melding van check gauges. Daarbij is het olie druk ook wat laag. Normaal is de druk rond de 3. Maar nu er onder.

bij het neer zetten van de auto had  ik ook wat lekkage.  Wat kan het probleem zijn?

hoor het graag. MvG Jurgen. (Wrangler 1998)

Deel dit bericht


Link naar bericht
Deel via andere websites
Masis    82

Even alles nalopen, alle sapjes pijlen, en kijken of de voltage van de accu ook goed is. Als de batterij of dynamo niet meer helemaal lekker is kan die melding ook komen.

Deel dit bericht


Link naar bericht
Deel via andere websites
schneiders    28

Ik zou de computer eerst uitlezen, om te zien welke meldingen erin staan.

Check gauges is de melding voor allerlei storingen

Deel dit bericht


Link naar bericht
Deel via andere websites

Dank voor de reacties.

uitlezen zal ik laten doen.

olie had ik na gekeken en is op pijl. Tijdens het rijden gaf de spannings meter een voldoende spanning aan. Temperatuur liep ook niet op. Hopelijk geeft het uitlezen de oplossing.

gr. Jurgen.

Deel dit bericht


Link naar bericht
Deel via andere websites
schneiders    28

Wat je kunt doen, als je geen uitlees apparatuur hebt, is een reset forceren en daarna kijken of de melding weer terugkomt.

kontakt uit, pluspool van de accu op de minpool houden een seconde of wat, accupolen er weer op, kontakt aan (niet starten) licht aan licht uit, kontakt uit en daarna starten starten.

Wel zorgen dat je radio code en zo hebt, want je bent alles kwijt.

Als het een storing is veroorzaakt door een los contact of iets anders kleins, blijft ie wellicht weg en anders alsnog uitlezen.

Deel dit bericht


Link naar bericht
Deel via andere websites
Slavec    0

Begin eerst met (evt bij een garage) een mechanische drukmeter aan te sluiten op je oliekanaal ipv de elektrische.

Het is normaal dat oudere motoren bij stationair iets druk verliezen op hun LIFTERS. stationair moet minimaal 0,9 BAR zijn en 2,5 BAR bij 1600 toeren of hoger

Deel dit bericht


Link naar bericht
Deel via andere websites

Dank voor de optie. We hebben het probleem zo het er nu voor staat op gelost.  Het lek/euvel zat hem in de olie sensor. Deze was koopt gegaan. Is vervangen en het lijkt nu opgelost. 

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden


×