Spring naar bijdragen

Recommended Posts

Hallo allemaal ,

Ik had me al voorgesteld maar bij deze nogmaals ik heb een wagoneer uit 1975   Ik zal nog even een foto bijvoegen

Nu heb ik een vraag als de motor koud is draait de startmotor snel en normaal rond als de motor warm is gaat deze langzaam in de  ronte net alsof de accu leeg is .

Auto slaat  wel aan na 2 of 3 keer contact   Maar voelt aan alsof ik een keer moet lopen   

Wie weet raad/advies 

Groet Robert

 

 

IMG_2064.PNG

Deel dit bericht


Link naar bericht
Deel via andere websites
Ab    231

Spanning op de startmotor al een keer gemeten tijdens het starten? Koud en warm meten, dan kan je al het één en ander uitsluiten....

Deel dit bericht


Link naar bericht
Deel via andere websites
JeePee    59

Alle contactovergangen  controleren. Weerstand is temperatuurafhankelijk. Als de weerstand tussen accu en startmotor 1/100 Ohm toeneemt heb je al gauw een volt of 3 spanningsval.....

Deel dit bericht


Link naar bericht
Deel via andere websites
schneiders    28

Bij de amc 360 is de start bij koude motor met een fractie te vroege ontsteking prima, bij warme motor gaat ie net voor bdp al ontsteken en dan start je tegen de onsteking in, dat maakt dat je start motor niet echt rond wil.

Voor contole kun je de bobine ontkoppelen, dan gaat ie wel rond.

Oplossing is de onsteking een paar graden draaien met de klok mee.

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden


×