rado

Zwarte troep in expansievat koelvloeistof

4 berichten in deze discussie

Het expansievat van mn 5.9 is niet meer helder. De koelvloeistof lijkt vermengd met olie. Ik heb de laatste 10.000 km geen olie hoeven bijvullen en hetzelfde geldt voor de koelvliestof. Alles blijft schitterend op pijl. Wellicht 1 keer een halve liter olie hoeven bijgooien. Ook geen witte pluimen uit de uitlaat. Is het ondanks dat het oliepijl op niveau blijft iets om wat aan te doen of gewoon doorrijden en geen zorgen maken? Graag advies.... 😁

0

Deel dit bericht


Link naar bericht
Deel via andere websites

Blikje coolant leak erin gedaan? Dat komt bij mij op als je het zo beschrijft....Geen paniek, dat geeft ook de zwarte smurrie in tankje als het wordt gemixt,  nieuwe radiator erin, de boel goed spoelen en eventueel nieuw expansie vaatje, andere conclusie lijkt mij geen beste......

0

Deel dit bericht


Link naar bericht
Deel via andere websites

Geen opkopers over de vloer gehad??

1

Deel dit bericht


Link naar bericht
Deel via andere websites

koelvloeistof geflushed. blijft mooi helder nu.

wel ondanks "bleeden" van het koelsysteem bij starten wat geborrel tpv de kachelradiator. vrij irritant!

0

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!


Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.


Nu aanmelden