Jump to content

accu leeg, auto wel starten maar blijft niet stationair draaien


Recommended Posts

Hmm, lijkt bizar.

Onlangs hadden we hier nog zo'n topic met een accu probleem.

Bleek corrossie te zijn op de klemmen.

Check dit ook even na, kwestie van elimineren.

In principe zou hij moeten blijven draaien, ook al heb je de accu losgehaald. Ik doe dat heel vaak als ik sleutel, en daarna start hij zoals het moet en blijft hij perfect draaien.

Zou toch 's die accuklemmen bekijken, dan ben je daar al zeker van toch ?:)

Link to post
Share on other sites

Hallo. Het is een vaste regel bij garages, dat computergestuurde auto's een relearn procedure ondergaan door middel van een speciaal computerprogamma en/of een uitgebreide proefrit.

Ook een vraag zou kunnen zijn ,hoe was de toestand van de accu? (leeftijd?)

Een zeer diepe ontlading kan de accu kapot maken. Hij zal nooit meer spanning vast kunnen houden,zoals eerst. Echter er is geen spraken van slecht starten?:)

Link to post
Share on other sites

Aha, heb iets gevonden ! Kan dus toch waarheid zitten in het leerprocedé zoals wim hierboven uitlegde...

volgens de technische techneuten talk, zou de PCM (de computer die de motor doet ronken) zich niet lekker voelen als het voltage op de batterij niet volledig 'full' is.

Bepaalde settings kunnen dan verstoord raken.

volgens chrysler moet men dan een tijdje het 'gas' erop houden en in principe zou de motor na een tijdje terug moeten zichzelf inleren.

Let op, dit kan echter enkel goed aflopen als de accu goed geladen is, en waarschijnlijk is dit bij jou niet het geval.

Ofwel, accu klemmen corrossie = geen stroom

ofwel, accu inwendig overleden = geen stroombron

Edited by fransdemers
Link to post
Share on other sites

Ik had denk ik het zelfde probleem. mijn accu was leeg en had een nieuwe gekocht.

maar toen ik hem aansloot begon alles te knipperen op het dashboard.

Het blijkt dus dat je de achterklep van het slot af moet halen (en misschien ook even open doen) en dan weer op slot.

dan houd het knipperen op en kun je hem gewoon starten.

(duurde bij mij 3 dagen voor dat ik daar achter kwam):yes:

Link to post
Share on other sites
Ik had denk ik het zelfde probleem. mijn accu was leeg en had een nieuwe gekocht.

maar toen ik hem aansloot begon alles te knipperen op het dashboard.

Het blijkt dus dat je de achterklep van het slot af moet halen (en misschien ook even open doen) en dan weer op slot.

dan houd het knipperen op en kun je hem gewoon starten.

(duurde bij mij 3 dagen voor dat ik daar achter kwam);)

:yes:

Link to post
Share on other sites
  • 4 weeks later...

Ik heb dat ook gehad met een lege accu. Starten gaat ... maar motor slaat steeds af. Ik heb de auto gestart en gas bijgegeven dat de motor niet afsloeg. Een minuutje of twee de motor zo draaiend gehouden. Dat was voldoende voor de computer om weer in te leren.

Succes ermee.

Link to post
Share on other sites
  • 12 years later...

Oke ik heb een seat ibiza stella uit 203 ik had vannochtend precies hetzelde probleem acuu was leeg na een bar koude nacht met temperaturen ver onder min 10 en mijn accu was dus helemaal leeg echter toen ik de jumpstart kit gebruikte ginger er bij ook allemaal lampjes aan en kon de moter geen eens stationer meer draaien zonder dat ie afsloeg blijkbaar had hij tijd nodig want na 2 min deed ie het perfect 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...