Jump to content

Search the Community

Showing results for tags 'probleem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellen Technische Forums
    • CJ (Civilan Jeep) Technisch Forum
    • Wrangler Forum Groep
    • Cherokee & Comanche Forum Groep
    • Grand Cherokee & Commander Forum Groep
    • Liberty (KJ) Technisch Forum
    • Compass, Patriot (MK) & Renegade Technisch Forum
    • Full Size Jeep Technisch Forum
    • Military Jeep Groep
  • Off Road Performance
    • How To's
    • Techniek Algemeen & Off-Road uitrusting
    • Aandrijflijn
    • Motoren
    • Lifts - Schokbrekers - Banden - Velgen
    • Body & Chassis
    • Elektronica audio & communicatie
    • Zelfbouw & Projecten
  • Off-Road
    • Even voorstellen
    • Jeepers Cafe
    • ff Serieus
    • VIP - Forum
    • Meetingpoint
    • Off-Road
    • About Jeepforum.nl
  • Vraag & Aanbod
    • Adverteerders Producten & Aanbiedingen
    • Te koop aangeboden
    • Te koop gevraagd
    • Ruilbeurs
    • Jeepers for Jeepers

Calendars

  • Community Calendar

Product Groups

  • Abonnementen

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Skype


Location


Interests

Found 2 results

  1. Beste Forumleden, Sinds twee weken ben de gelukkige eigenaar van een Jeep Renegade, alleen ben ik niet geheel gelukkig met het geluid wat ik af en toe hoor (zie video). Het tikkende geluid is in de meeste gevallen bij stationair draaien en duurt meestal maar zo'n halve minuut. Daarna is het niet meer te horen. Weten jullie waar dit geluid vandaan zou kunnen komen? Ik zou heel blij zijn met jullie expertise! Groet, Mark IMG_6452.MOV
  2. Beste Jeep rijders. Ik ben sinds 2011 in het bezit van een grand cherokee uit 1996. De wagen heeft tot nu toe maar 150 000 km gereden. Een aantal weken geleden deed zich het volgende probleem voor. Tijdens het rijden slaat de motor af wanneer deze 100 graden is. Dit gebeurd spontaan tijdens het rijden, eveneens valt de stuurbekrachtiging uit. Nu heb ik het een en ander op het forum gelezen over de krukas sensor. Deze heb ik door de garage laten vervangen. Probleem opgelost. NEE. Ik heb verder op het forum gelezen dat het mogelijk ook de pcm kan zijn. Ik ben zelf in de auto gaan zitten om te ki
×
×
  • Create New...