Jump to content

muis

Forum member
  • Content Count

    17
  • Joined

  • Last visited

Posts posted by muis

  1. Goedemiddag,

    als ik mijn Wagoneer wil starten lijkt het soms even te duren voordat de startmotor gaat draaien, 1 a 2 seconden. Bovendien soms als ik heb gereden en vervolgens de motor uitzet om bijvoorbeeld de garagedeur te openen, als ik vervolgens weer wil starten gebeurd er soms niets. Ik moet dan even schakelen, van P naar N of D en weer terug, en dan doet de startmotor het wel. Waar ligt dit aan? Is dit het startrelais of de startmotor? Graag een tip. Groeten, Gustave

  2. Aangezien er olie sporen aan de binnenzijde van het achterwiel van mijn Grand Wagoneer (1985) waren ging ik er vanuit dat de remcylinder kapot was. Na de remtrommel verwijderd te hebben blijkt de lekkage lager te zitten. Het lekt uit de 'achteras'. Waarschijnlijk moet de kering vervangen worden. 

    Mijn vraag is, is dit zelf te doen? Heb je hiervoor speciaal gereedschap nodig? Ik heb in Hayes gekeken en daar staat dat je de achteras er uit moet trekken en dan kun je de kering, lager en nog een ring vervangen. Dit lijkt heel gemakkelijk, is dat ook zo? Is het raadzaam om ook gelijk het lager te vervangen?

    ik hoop dat iemand mij advies kan geven.

    groeten,

    Muis

  3. 3168F658-8F31-4334-AD30-4E9CF8BD001A.thumb.jpeg.c6beebc0478cb4ecc87f68852ec1a3d1.jpegC42BDF07-0CD9-4B02-B1B2-986EF1B7221E.thumb.jpeg.be1745b3301b34bfcc93414e681e111e.jpegA93B68C0-6566-4865-9162-ED71944AA00D.thumb.jpeg.50088183295cc7f78fb07bcc610ab840.jpegF210D2DC-B446-42AE-A752-035642701332.thumb.jpeg.3ad52a679cbf22af818cee085c3cbd64.jpeg

     

    nou ik ben eronder gekropen en heb een aantal foto’s. Er zijn dus 2 problemen: 1. Het lekt op de kruiskoppeling. Op de foto zie je duidelijk dat de druppels tegen de wand (tank) aan slaan door de roterende as. Dit is rode olie!

    probleem 2: dit is echt de automaat. Maar is de lekkage uitsluitend afkomstig uit de pakking van karterpan of is er meer aan de hand. Het ziet er zo vochtig uit boven de pan. Zie ook foto’s? De huidige pan niet origineel (wel

  4. Mijn 86er Gr Wagoneer lekte al langer olie bij de automatische versnellingsbak. Nu echter lijkt hij ook olie te lekken bij de achterste kruiskoppeling. Dus na de quadra  track maar voor het cardan naar de wielen. Gezien de kleur van de olie lijkt dit dezelfde te zijn die ik bijvul in de versnellingsbak?! Iemand enig idee wat er aan de hand is? Auto rijdt en schakelt prima. 

    Graag een reactie.

  5. Mag ik nog een vraag stellen. Gebruiken jullie vloeibare pakking voor olie pan en zoja in combinatie met de normale pakking of alleen vloeibaar. Welk merk/type gebruiken jullie daarvoor? Ik vind dat zo lastig om het dicht te krijgen. 

    Kun je die keerring (shifter) zo vervangen zonder de bak eronderuit te halen?

  6. Ik heb een Wagoneer uit 86. Auto rijd en schakeld prima maar lekt olie uit de automatische versnellingsbak (727). Ik heb al een keer de pakking van oliepan vervangen maar dit helpt niet. Het lijkt van hoger te komen. Het is niet duidelijk van waar precies. Ik denk wel van de linker zijde. Maar ook niet zeker, alles is vet. Heeft iemand enig idee wat dit zou kunnen zijn? Graag een reactie. Grtn, Gustave

×
×
  • Create New...